NIGHT RIDERS

Forum hébergeant l'association Night Riders, qui rassemble des passionnés de voitures à caractère sportif / de tuning sur la région toulousaine et les départements limitrophes.
 
AccueilPortailFAQS'enregistrerConnexion
SORTIES A VENIR POUR 2014 ( infos ici )
Partenaires association Night Riders
texte alternatiftexte alternatiftexte alternatiftexte 

alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatiftexte alternatif texte alternatif texte alternatiftexte alternatiftexte alternatif
Tchat vocal Night Riders

Partagez | 
 

 probleme forum/navigateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stephaneg
Partenaire asso NR


CHEVROLET

MessageSujet: probleme forum/navigateur    Lun 24 Fév 2014 - 19:44

j'ai un soucis depuis l'install de seven 64 ,avec explorer .
les boutons superieur d'edition ne fonctionne tous a partir de "citer" jusqu'à "flash" par exemple:
citer :non
code : oui
spoiler : non
caché : oui
tableau : oui
eberger image : non
inserer : non
lien : non
youtube : non
dailymotion : non
taille police et couleur : non

c'est tres chiant car j'utilisais ça pour heberger les photos sans avoir a faire bascule ecran sur servimg ... j'ai essayé de desavtiver/activer les fenetres contextuelles de modifier le niveau de protection rien n'y fait. je precise que explorer sous XP ça fonctionnait parfaitement si vous avez une idée ...
Revenir en haut Aller en bas
Teuj31
Admin
avatar

HONDA

MessageSujet: Re: probleme forum/navigateur    Lun 24 Fév 2014 - 22:13

Alors là sincèrement je sèche.

Déjà je me sers pas trop trop des boutons dont tu parles, et en plus j'utilise plutôt Firefox comme navigateur.
Ça te le fais quelque soit le navigateur ou pas? (Explorer, Firefox, Chrome...).
Chez moi en 64 bits, j'ai jamais rien constaté d'anormal.

Numé, Xscal si vous passez par là peut-être Razz

_________________
Revenir en haut Aller en bas
 
probleme forum/navigateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme de carburation sur un 250 GT suzuki
» [ VW GOLF 4 1.6 sr an 1998 ] probleme refroidissement
» Petit probleme électrique
» [e39 530D an03] probleme autoradio (résolu)
» probleme vitres elect sur cherokee 1993

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
NIGHT RIDERS :: FORUM :: Le Forum-
Sauter vers: